WPScan Vulnerability Database

By Dezember 17, 2016Malware, Wordpress

Sollte jeder der Wordpress verwendet als Startseite oder einen Email  Alert eingetragen haben. Das upgedatete Database für Sicherheitslücken in Wordpress.

https://wpvulndb.com/

Martin

About Martin